Skroutz.gr

Συζήτηση για το Ubiquiti Bullet M5 HP

Παρακολούθηση της συζήτησης
Ubiquiti Bullet M5 HP
  1. Εχω εγκαταστησεις ζευξη 2 bullet m5,
    bridge mode
    Προχτες βρήκα το 1 μεσα σε νερα
    Αν και τα εκανα ρεσετ
    βλεπω τα λαμπακια του power να ανοιγουν κανονικα
    αλλα το σημα εχει ισχύ 0 και δεν ενωνονται πια
    υπαρχει πιθανοντητα να εχουν βραχυκυκλώσει τα κυκλώαμτα
    και ανα ναι γιατι τοτε συνεχιζω να βλεπω τα φωτακια του ον οφ να παιζουν και να βλεπω το bullet apo to δικτυο????

    1. Το τροφοδοτικο παιζει κανονικα δε εχει προβλημα
      Πανω στη κεραία εχω ενα καλώδιο και αυτο συνδεεται με το bullet Που ηταν ακουμπισμενο στη Ταρατσα οπου προχτες με τη βροχή το βρηκα μεσα στα νε\ρα
      Κανονικα απο το ip μπαινω στο Airos και βλεπω τα settings
      Απλα βλεπω εχει 6 φωτακια
      power on off
      Data
      μετα ισχύς του σήματος
      Στη ισχύ του Σηματος εχω 0 και φυσικα δεν κανει ζευξη....

      1. Υπηρξαν και κεραυνοι; ειχες αντικεραυνικο μεταξυ κεραιας και bullet ? μπορει το τμημα του wireless να εχει χαλασει, φοβαμαι δεν θα το αποφυγεις ενα καινουργιο. Τι εννοεις ακουμπισμενο, δεν ηταν καθετα προς το επιπεδο της ταρατσας σε καποιο υψος;

      2. το ερωτημα ειναι αν α υπαρχεικαποιο utility να δω αν κατι ειναι καμμενο. διοτι τα λαμπακια που δειχνουν σε ποση ισχυ ειναι το σημα δεν εναβουν αναβει μονο το power on και το δατα exchange παλια ειχα σημα 4 στις 5 μπαρες...

    2. Αλλαξες τροφοδοτικο; Την κεραια φανταζομαι την εχεις πανω στο bullet ή οχι;