IP-Telefoniegeräte

Snom D862 Verkabelt IP-Telefon in Schwarz

Produktart: IP-Telefon

Farbe des Produkts: Schwarz

Wandmontage: Ja

Installiertes Betriebssystem: Linux

Telefonmerkmale:

  • Kapazität des Telefonbuchs: 10.000 Einträge
  • Anzahl der VoIP-Konten: 8

Display:...

Produktart: IP-Telefon

Farbe des Produkts: Schwarz

Wandmontage: Ja

Installiertes Betriebssystem: Linux

Telefonmerkmale:

  • Kapazität des Telefonbuchs: 10.000 Einträge
  • Anzahl der VoIP-Konten: 8

Display:

  • Displaytyp: LCD
  • Displaygröße: 5"
  • Pixelabstand: 1280 x 720 Pixel

Audio:

  • Mikrofonfrequenz: 100 - 8000Hz
  • Sprachcodecs: G.711, G.711alaw, G.711ulaw, G.722,...
Siehe vollständige Beschreibung Siehe vollständige Beschreibung
171 23 €

10 % Cashback mit Eurobank-Karte

172 Coins 172 Coins
Lieferung Fr, 23 Okt - Fr, 30 Okt
2,50 € zu einem Skroutz Point
Möchten Sie es mit Kostenlos Versand?
Von Best-offer 4,9 (97)
ΑΡΓΥΡΟΥΠΟΛΗ, Αττικής
5+ Stück
Sehen IP-Telefonie auf der Seite von Best-offer
Was, wenn es kaputt geht?

Sie sind durch die gesetzliche 2-Jahres-Garantie abgedeckt. Kontaktieren Sie uns und wir übernehmen den gesamten Prozess mit dem Geschäft, um sicherzustellen, dass Ihr Problem mit schnellem Support durch eine Reparatur, einen Austausch oder eine Rückerstattung gelöst wird.

Was, wenn ich meine Meinung ändere?

Kein Problem, solange es innerhalb von 14 Tagen geschieht. Wir holen es ab oder Sie können den Skroutz Point wählen, der Ihnen passt, völlig kostenlos bis zu 2 Mal im Jahr, und wir erstatten Ihnen Ihr Geld. Holen Sie sich Skroutz Plus für unbegrenzte kostenlose Rücksendungen.

Beschreibung

Beschreibung

Produktart: IP-Telefon

Farbe des Produkts: Schwarz

Wandmontage: Ja

Installiertes Betriebssystem: Linux

Telefonmerkmale:

  • Kapazität des Telefonbuchs: 10.000 Einträge
  • Anzahl der VoIP-Konten: 8

Display:

  • Displaytyp: LCD
  • Displaygröße: 5"
  • Pixelabstand: 1280 x 720 Pixel

Audio:

  • Mikrofonfrequenz: 100 - 8000Hz
  • Sprachcodecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS

Netzwerk:

  • Unterstützte Netzwerkprotokolle: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • VoIP-Protokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)

Konnektivität:

  • Anzahl der USB-Ports: 2
  • Anzahl der Ethernet LAN-Ports (RJ-45): 2

Energieverwaltung:

  • Eingangsspannung AC des Netzteils: 100 - 240V
  • Frequenz der Eingangsversorgung: 50/60Hz

Umgebungsbedingungen:

  • Temperaturbereich im Betrieb: 0 - 35°C
  • Feuchtigkeitsbereich im Betrieb: 5 - 95%
  • Lagertemperaturgrenzen: -10 - 45°C

Abmessungen:

  • Breite: 243mm
  • Tiefe: 165mm
  • Höhe: 193mm
  • Gewicht: 1120g

Hersteller

Siehe vollständige Beschreibung

Spezifikationen

Spezifikationen

Spezifikationen

Tastaturen
Verkabelt
Farbe
Schwarz
Bildschirm
Farbig
Konnektivität
3,5 mm Klinke, USB
Touchscreen
Ja
Verwendung
-

IP-Telefoniegeräte

SIP-Leitungen
-
Fähigkeiten
PoE (Power over Ethernet), Anruferkennung

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

Alle Spezifikationen anzeigen
Fragen

Fragen

Haben Sie eine Frage zum Produkt?

Diejenigen Benutzer, die dieses Produkt haben, können Ihnen helfen

Fragen Sie nach dem Produkt

Beschreibung & Spezifikationen

Produktart: IP-Telefon

Farbe des Produkts: Schwarz

Wandmontage: Ja

Installiertes Betriebssystem: Linux

Telefonmerkmale:

  • Kapazität des Telefonbuchs: 10.000 Einträge
  • Anzahl der VoIP-Konten: 8

Display:

  • Displaytyp: LCD
  • Displaygröße: 5"
  • Pixelabstand: 1280 x 720 Pixel

Audio:

  • Mikrofonfrequenz: 100 - 8000Hz
  • Sprachcodecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS

Netzwerk:

  • Unterstützte Netzwerkprotokolle: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • VoIP-Protokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)

Konnektivität:

  • Anzahl der USB-Ports: 2
  • Anzahl der Ethernet LAN-Ports (RJ-45): 2

Energieverwaltung:

  • Eingangsspannung AC des Netzteils: 100 - 240V
  • Frequenz der Eingangsversorgung: 50/60Hz

Umgebungsbedingungen:

  • Temperaturbereich im Betrieb: 0 - 35°C
  • Feuchtigkeitsbereich im Betrieb: 5 - 95%
  • Lagertemperaturgrenzen: -10 - 45°C

Abmessungen:

  • Breite: 243mm
  • Tiefe: 165mm
  • Höhe: 193mm
  • Gewicht: 1120g

Hersteller

Spezifikationen

Tastaturen
Verkabelt
Farbe
Schwarz
Bildschirm
Farbig
Konnektivität
3,5 mm Klinke, USB
Touchscreen
Ja
Verwendung
-

IP-Telefoniegeräte

SIP-Leitungen
-
Fähigkeiten
PoE (Power over Ethernet), Anruferkennung

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

171,23 €
2,50 € zu einem Skroutz Point