Hauskommunikation

Akuvox Kabellose Hauskommunikation Türklingel Netzwerkversion Weiß

Eigenschaften:

  • SIP Türsprechanlage mit einer Taste (Video, Kartenleser & WiFi)
  • Gehäusematerial: Kunststoff
  • Kamera: 2M Pixel, automatische Helligkeit
  • Micro-SD-Kartenplatz: 1
  • RF-Kartenleser: 13,56MHz
  • ...

Eigenschaften:

  • SIP Türsprechanlage mit einer Taste (Video, Kartenleser & WiFi)
  • Gehäusematerial: Kunststoff
  • Kamera: 2M Pixel, automatische Helligkeit
  • Micro-SD-Kartenplatz: 1
  • RF-Kartenleser: 13,56MHz
  • Relaisausgang: 1 Ausgang zum Türöffnen
  • IEEE 802.3af Power-over-Ethernet
  • WiFi: IEEE802.11b/g/n, 2,4GHz

Physikalisch & Stromversorgung:

  • Gehäusematerial:...
Siehe vollständige Beschreibung Siehe vollständige Beschreibung

Merkmale

189 00 €
189 Coins 189 Coins
Lieferung bis zum Do, 08 Okt
Kostenlos   Versandkosten
Von ASnet
Περιστέρι, Αττικής
Abholung im Geschäft verfügbar
10 Stück
Sehen Elektrische Ausrüstung & Automatisierung auf der Seite von ASnet
Was, wenn es kaputt geht?

Sie sind durch die gesetzliche 2-Jahres-Garantie abgedeckt. Kontaktieren Sie uns und wir übernehmen den gesamten Prozess mit dem Geschäft, um sicherzustellen, dass Ihr Problem mit schnellem Support durch eine Reparatur, einen Austausch oder eine Rückerstattung gelöst wird.

Was, wenn ich meine Meinung ändere?

Kein Problem, solange es innerhalb von 14 Tagen geschieht. Wir holen es ab oder Sie können den Skroutz Point wählen, der Ihnen passt, völlig kostenlos bis zu 2 Mal im Jahr, und wir erstatten Ihnen Ihr Geld. Holen Sie sich Skroutz Plus für unbegrenzte kostenlose Rücksendungen.

Beschreibung

Beschreibung

Eigenschaften:

  • SIP Türsprechanlage mit einer Taste (Video, Kartenleser & WiFi)
  • Gehäusematerial: Kunststoff
  • Kamera: 2M Pixel, automatische Helligkeit
  • Micro-SD-Kartenplatz: 1
  • RF-Kartenleser: 13,56MHz
  • Relaisausgang: 1 Ausgang zum Türöffnen
  • IEEE 802.3af Power-over-Ethernet
  • WiFi: IEEE802.11b/g/n, 2,4GHz

Physikalisch & Stromversorgung:

  • Gehäusematerial: Kunststoff
  • Kamera: 2M Pixel, automatische Helligkeit
  • Ruftaste: 1 beleuchtete Taste
  • Wiegand-Port: Unterstützung
  • RF-Leser: 13,56MHz
  • Lichtsensor: 1
  • Relaisausgänge: 1
  • Eingänge: 2
  • Micro-SD-Kartenplatz: 1
  • Mikrofon: 1
  • Lautsprecher: 1
  • RJ45 Ethernet-Port: 10/100Mbps adaptive
  • BLE: Ja
  • WiFi: IEEE802.11b/g/n, 2,4GHz (Nur E12W)
  • Vandalismusalarm: Ja
  • 802.3af Power-over-Ethernet
  • 12V DC Anschluß (wenn PoE nicht verwendet wird)
  • Stromversorgung: 12V / 1A
  • Wasserdicht & Staubdicht: IP65
  • Installation: Wand
  • Abmessungen: 146x70x23mm
  • Betriebsfeuchtigkeit: 10~90%
  • Betriebstemperatur: -40°C ~ +60°C
  • Lagerungstemperatur: -40°C ~ +70°C

Akustik:

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Schmalband-Audio-Codec: G.711a, G.711μ
  • Breitband-Audio-Codec: G.722
  • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
  • Echounterdrückung
  • Spracherkennungsaktivierung
  • Komfortgeräuschgenerator

Video:

  • Sensor: 1/2.7", CMOS
  • Pixel: CIF, QCIF, VGA, 4CIF, 720p, 1080p
  • Video-Codec: H.264
  • Video-Auflösung: bis zu 1920x1080
  • Max. Bildrate: 1080p - 25fps
  • Blickwinkel: 123°(H) / 69°(V)
  • Weiße LEDs zur Beleuchtung bei Dunkelheit mit internem Lichtsensor

Türeintrittsfunktionalität:

  • Unabhängige Steuerung der Relais über DTMF-Töne
  • Kamera immer in Betrieb
  • Automatischer Nachtmodus mit LED-Beleuchtung
  • Automatische Weißabgleich
  • Minimale Beleuchtung: 0.1LUX

Netzwerk & Protokolle:

  • Unterstützte Protokolle: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

Installation & Wartung:

  • Automatische Bereitstellung
  • Verwaltung über Webportal
  • Sicherung / Wiederherstellung der Einstellungen
  • Export von Eintragsprotokollen
  • Export / Import der Zugangstabelle
  • Firmware-Aktualisierung
  • Systemprotokolle (einschließlich Zutritts aufzeichnungen)

Anwendungsszenario:

  • Apartment-Türsprechanlage mit Zutrittskontrolle
  • Fernzugang über Web

Hersteller

Siehe vollständige Beschreibung

Spezifikationen

Spezifikationen

Spezifikationen

Produkttyp
Glocke
Kabellos
Ja
mit Bildschirm
Nein
mit Kamera
Nein

Intelligente Eigenschaften

Konnektivität
RF (Request for) - Anfrage für

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

Alle Spezifikationen anzeigen

Bewertungen (1)

Bewertungen

  1. 1
  2. 4 Sterne
    0
  3. 3 Sterne
    0
  4. 2 Sterne
    0
  5. 1 Stern
    0
Überprüfen Sie dieses Produkt
  • Verifizierter Kauf

    Perfekt!!!!!

    Übersetzt von Griechisch ·
    • Qualität
    • Einfache Installation
    • Preis-Leistungs-Verhältnis
    Haben Sie diese Bewertung hilfreich gefunden?
Fragen

Fragen

Haben Sie eine Frage zum Produkt?

1 Benutzer hat dieses Produkt und kann Ihnen helfen

Fragen Sie nach dem Produkt

Beschreibung & Spezifikationen

Eigenschaften:

  • SIP Türsprechanlage mit einer Taste (Video, Kartenleser & WiFi)
  • Gehäusematerial: Kunststoff
  • Kamera: 2M Pixel, automatische Helligkeit
  • Micro-SD-Kartenplatz: 1
  • RF-Kartenleser: 13,56MHz
  • Relaisausgang: 1 Ausgang zum Türöffnen
  • IEEE 802.3af Power-over-Ethernet
  • WiFi: IEEE802.11b/g/n, 2,4GHz

Physikalisch & Stromversorgung:

  • Gehäusematerial: Kunststoff
  • Kamera: 2M Pixel, automatische Helligkeit
  • Ruftaste: 1 beleuchtete Taste
  • Wiegand-Port: Unterstützung
  • RF-Leser: 13,56MHz
  • Lichtsensor: 1
  • Relaisausgänge: 1
  • Eingänge: 2
  • Micro-SD-Kartenplatz: 1
  • Mikrofon: 1
  • Lautsprecher: 1
  • RJ45 Ethernet-Port: 10/100Mbps adaptive
  • BLE: Ja
  • WiFi: IEEE802.11b/g/n, 2,4GHz (Nur E12W)
  • Vandalismusalarm: Ja
  • 802.3af Power-over-Ethernet
  • 12V DC Anschluß (wenn PoE nicht verwendet wird)
  • Stromversorgung: 12V / 1A
  • Wasserdicht & Staubdicht: IP65
  • Installation: Wand
  • Abmessungen: 146x70x23mm
  • Betriebsfeuchtigkeit: 10~90%
  • Betriebstemperatur: -40°C ~ +60°C
  • Lagerungstemperatur: -40°C ~ +70°C

Akustik:

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Schmalband-Audio-Codec: G.711a, G.711μ
  • Breitband-Audio-Codec: G.722
  • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
  • Echounterdrückung
  • Spracherkennungsaktivierung
  • Komfortgeräuschgenerator

Video:

  • Sensor: 1/2.7", CMOS
  • Pixel: CIF, QCIF, VGA, 4CIF, 720p, 1080p
  • Video-Codec: H.264
  • Video-Auflösung: bis zu 1920x1080
  • Max. Bildrate: 1080p - 25fps
  • Blickwinkel: 123°(H) / 69°(V)
  • Weiße LEDs zur Beleuchtung bei Dunkelheit mit internem Lichtsensor

Türeintrittsfunktionalität:

  • Unabhängige Steuerung der Relais über DTMF-Töne
  • Kamera immer in Betrieb
  • Automatischer Nachtmodus mit LED-Beleuchtung
  • Automatische Weißabgleich
  • Minimale Beleuchtung: 0.1LUX

Netzwerk & Protokolle:

  • Unterstützte Protokolle: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

Installation & Wartung:

  • Automatische Bereitstellung
  • Verwaltung über Webportal
  • Sicherung / Wiederherstellung der Einstellungen
  • Export von Eintragsprotokollen
  • Export / Import der Zugangstabelle
  • Firmware-Aktualisierung
  • Systemprotokolle (einschließlich Zutritts aufzeichnungen)

Anwendungsszenario:

  • Apartment-Türsprechanlage mit Zutrittskontrolle
  • Fernzugang über Web

Hersteller

Spezifikationen

Produkttyp
Glocke
Kabellos
Ja
mit Bildschirm
Nein
mit Kamera
Nein

Intelligente Eigenschaften

Konnektivität
RF (Request for) - Anfrage für

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

Bewertungen (1)

  1. 1
  2. 4 Sterne
    0
  3. 3 Sterne
    0
  4. 2 Sterne
    0
  5. 1 Stern
    0
Überprüfen Sie dieses Produkt
  • Verifizierter Kauf

    Perfekt!!!!!

    Übersetzt von Griechisch ·
    • Qualität
    • Einfache Installation
    • Preis-Leistungs-Verhältnis
    Haben Sie diese Bewertung hilfreich gefunden?
189,00 €
Kostenlos   Versandkosten